Cần giúp đỡ!

Thảo luận trong 'Mã nguồn mở Wordpress' bắt đầu bởi skyminhduong, 2/7/19.

  1. skyminhduong

    skyminhduong Thành Viên Mới

    Tham gia ngày:
    1/7/19
    Bài viết:
    21
    Đã được thích:
    0
    Điểm thành tích:
    1
    Giới tính:
    Nữ
    Xin chào mọi người, em có 1 website sử dụng mã nguồn mở WP 5.1. Em đang sử dụng themes Flatsome 3.7.1. Nhưng themes này không tùy biến trang post (em để làm trang tin tức)
    Vậy ai biết về themes này chỉ giáo giúp em làm sao để tùy chỉnh trang tin tức cho đẹp đẹp tý không ạ. Nhìn nó xấu quá. chỉ trang tin tức thôi ạ
     
    Cảm ơn đã xem bài:

    Cần giúp đỡ!

    danh sách diễn đàn rao vặt gov chất lượng


Like và Share ủng hộ ITSEOVN