Link trong bài viết không hiển thị

Thảo luận trong 'Hỗ trợ sử dụng diễn đàn ITSEOVN' bắt đầu bởi phanmembanhanghosco, 2/1/15.

  1. phanmembanhanghosco
    Tham gia ngày:
    15/3/14
    Bài viết:
    23
    Đã được thích:
    0
    Điểm thành tích:
    6
    Admin ơi!
    Cho mình hỏi sao các bài viết của mình đều bị mất hết link vậy, nó chỉ hiển thị
    [replacer_img] và [replacer_a] thôi
     
    Cảm ơn đã xem bài:

    Link trong bài viết không hiển thị

  2. admin
    Tham gia ngày:
    22/5/13
    Bài viết:
    4,862
    Đã được thích:
    1,192
    Điểm thành tích:
    113
    Giới tính:
    Nam
    cảm ơn bạn đã thông báo, mình mới update tự rp link, chắc là bị lỗi ở đâu đó rồi, mình đang ở ngoài, khi nào về, mình sẽ fix lỗi lại sơm nhất.
     
  3. admin
    Tham gia ngày:
    22/5/13
    Bài viết:
    4,862
    Đã được thích:
    1,192
    Điểm thành tích:
    113
    Giới tính:
    Nam
    Mình đã khắc phục xong rồi bạn nhé, ban kiểm tra lại xem. Cảm ơn vì đã thông báo.
     
  4. phanmembanhanghosco
    Tham gia ngày:
    15/3/14
    Bài viết:
    23
    Đã được thích:
    0
    Điểm thành tích:
    6
    cảm ơn AD nhé, được rồi
     


Chủ để tương tự : Link trong
Diễn đàn Tiêu đề Date
Hỗ trợ sử dụng diễn đàn ITSEOVN Sửa lỗi Edit bài viết chèn thêm link trong xenforo 2/7/16
Hỗ trợ sử dụng diễn đàn ITSEOVN Bảng giá quảng cáo backlink, textlink, img trên web ITSEOVN 10/12/15
Hỗ trợ sử dụng diễn đàn ITSEOVN Cách tạo link Dofollow cho forum vbb tại ITSEOVN.COM 26/9/14
Hỗ trợ sử dụng diễn đàn ITSEOVN Trao đổi textlink với tất cả mọi website. 2/1/14
Hỗ trợ sử dụng diễn đàn ITSEOVN bb code tự tạo alt cho hình ảnh img trong xenforo 2/3/16